Enjoy up to 55% Off! Code: JOLLY Ends: 12/5 Details
Apply
  1. Help

Blank Canvas

Hello, you either have JavaScript turned off or an old version of Adobe's Flash Player. Get the latest Flash player.

Blank Canvas - Page Text Content

BC: Función Lógica "O"

FC: Excel para todos

1: Introducción a Excel

2: Introducción Excel es una aplicación del tipo hoja de cálculo, integrada en el entorno Windows, y desarrollada por Microsoft, en la cual se combinan las capacidades de una hoja de cálculo normal, base de datos, programa de gráficos bidimensionales y tridimensionales, lenguaje propio de programación y generación de macros; todo dentro de la misma aplicación.

3: Excel 7.0 puede trabajar simultáneamente con hasta 255 hojas de cálculo. Cada hoja puede contener hasta 16.384 filas y 256 columnas, haciendo un total de 4.194.304 celdas. Las columnas se identifican mediante letras (A, B, C, ..., AA, AB, ..., IV), mientras que las filas son identificadas mediante números (1, 2, 3,..., 16384). De ordinario una casilla se identifica con la/s letra/s indicadoras de la columna, seguidas del número indicativo de la fila (por ejemplo: A2, R6, V165, AJ231, etc).

4: Funciones de Excel Una función es una fórmula ya preparada por Excel, que permite ahorrar tiempo y cálculos, y que produce un resultado. Por ejemplo, imaginemos que tenemos que sumar una columna de datos numéricos: En el ejemplo de la izquierda podríamos colocar en la celda A10 la fórmula: =A3+A4+A5+A6+A7+A8, pero esto mismo resultaría horrible si en lugar de 5 celdas hubiese que sumar 100. En lugar de esa fórmula, utilizamos la función =SUMA(A3:A8) que realizará exactamente la misma operación; sumar el rango de celdas A3:A8.

5: FuncionLogica "SI"

Sizes: mini|medium|large|gargantuan
Default User
  • By: Patricia P.
  • Joined: over 4 years ago
  • Published Mixbooks: 3
No contributors

About This Mixbook

  • Title: Blank Canvas
  • Theme for Mixbook Scrapbookers
  • Tags: None
  • Published: over 4 years ago

Get up to 50% off
Your first order

Get up to 50% off
Your first order