Christmas Standard Delivery Deadline 12/18
: :
Get up to 50% Off! Code: MXSHIP Ends: 12/12 Details
Apply
  1. Help

INTRODUCCION A EXCEL

Hello, you either have JavaScript turned off or an old version of Adobe's Flash Player. Get the latest Flash player.

INTRODUCCION A EXCEL - Page Text Content

BC: Equipo 1 Integrantes: EDUARDO ALVARADO VILLALOBOS LUZ PATRICIA PINALES DELGADO PASCAL MARCEL BOMY

FC: INTRODUCCION A EXCEL

1: Introducción Las funciones de Excel son una de las herramientas más poderosas dentro de la hoja de cálculo. Estas funciones nos facilitan mucho la realización de cálculos y tratamiento de los datos.Para poder realizar una hoja de calculo en Excel es imprescindible utilizar y conocer funciones cada una de ellas de forma individual. En este sistema daremos una visión de las funciones lógicas más utilizadas dentro de Excel, con el funcionamiento, la estructura y ejemplos.

2: Objetivos: Conocer las funciones lógicas en Excel. Diferenciar y aplicar que función aplicar en el tratamiento de los datos. Aplicar sus conocimientos sobre las funciones, en cualquier problema que se le presente.

3: UNIDAD I FUNCIONES EN EXCEL

4: Definición de función Una función es una fórmula predefinida por Excel que opera sobre uno o más valores (argumentos) en un orden determinado (estructura). El resultado se mostrará en la celda donde se introdujo la formula. El tipo de argumento que utiliza una función es específico de esa función. Así, los argumentos pueden ser números, texto, valores lógicos como VERDADERO o FALSO, matrices, valores de error como #N/A o referencias de celda. Un argumento puede ser una constante, una fórmula o incluso otra función.

5: Funciones matemáticas y trigonométricas ABS Devuelve el valor absoluto de un número. ACOS Devuelve el arcocoseno de un número. ACOSH Devuelve el coseno hiperbólico inverso de un número. ASENO Devuelve el arcoseno de un número. ASENOH Devuelve el seno hiperbólico inverso de un número. ATAN Devuelve la arcotangente de un número.

6: Funciones matemáticas y trigonométricas PRODUCTO Multiplica sus argumentos. COCIENTE Devuelve la parte entera de una división. ALEATORIO Devuelve un número aleatorio entre 0 y 1. ALEATORIO.ENTRE Devuelve un número aleatorio entre los números que especifique. REDONDEAR Redondea un número al número de decimales especificado.

7: . | Funciones que nos permiten "preguntar" sobre el valor de otras y actuar según la respuesta obtenida. | Funciones lógicas:

8: OPERADORES DE COMPARACION UTILIZADOS EN LAS FUNCIONES LOGICAS

9: Ejemplo En Excel: B2=90 =SI(B2>=70,”APROBADO”,”REPROBADO”) B2=50 =SI(B2>=70,”APROBADO”,”REPROBADO”)

10: Función Lógica “SI” La función "SI" nos permite realizar una pregunta lógica, la cual pueda tener dos posibles resultados Verdadero o Falso y actuar de una u otra forma según la respuesta obtenida.

11: Función "Y" Esta función suele utilizarse conjuntamente con la función Si. Nos permite realizar en lugar de una pregunta varias. Y sólo se realizará el argumento situado en la parte verdadero del Si en el momento que todas las respuestas sean verdaderas.

12: Ejemplo de la función lógica "Y" en Excel

13: Función O Esta función también se suele utilizar conjuntamente con la función Si. Con ella también podremos realizar varias preguntas dentro del Si y la parte que está en el argumento reservado para cuando la pregunta es verdadera, sólo se realizará en el caso que cualquiera de las respuestas a las preguntas dentro de la O sea verdadera.

Sizes: mini|medium|large|enormous
Default User
  • By: Patricia P.
  • Joined: over 4 years ago
  • Published Mixbooks: 3
No contributors

About This Mixbook

  • Title: INTRODUCCION A EXCEL
  • Theme for Mixbook Scrapbookers
  • Tags: None
  • Published: over 4 years ago

Get up to 50% off
Your first order

Get up to 50% off
Your first order